CISCO

advertencia

ADVERTENCIA LEGAL SOBRE LAS DESCARGAS DE ESTA WEB Y SU INFORMACION

 

ATENCION

cuartodecomunicaciones.com es una web de enlaces comentados, completamente independiente que recopila toda la documentación directa y exclusivamente de la red internet, mediante una cuidada selección del contenido tras buscar de la manera más avanzada y eficiente la información que ofrecemos en nuestra web.
El fin último no es lucrativo, difamatorio, propagandístico ni de ninguna otra naturaleza que no sea la utilidad pública gratuita.
Todo tipo de informacion, material y/o datos, que se encuentren publicados y/o expuestos en www.cuartodecomunicaciones.com han sido creados o facilitados por los titulares de los mismos, o por colaboradores de esta y otras paginas de la misma tematica cuya informacion es compartida entre todos sin animo de lucro y de forma totalmente libre.

 

Desconocemos a la persona física o jurídica que pone en la red los contenidos que buscamos, filtramos y recopilamos para citarlos en nuestra web, por tanto, aunque ponemos especial interés en no violar ningún copyright, si así fuera estaremos encantados de retirar dicho material o bien citar y acreditar debidamente al autor en caso de alcanzar un acuerdo o estar el material sujeto a algún tipo de licencia específica.

No aceptaremos reclamaciones de cualquier naturaleza por cese de beneficio o daños de imagen, pérdidas materiales ni de ningún tipo, al no obtener beneficio de ningún tipo por nuestra parte y no ser responsables en origen de la puesta online del material que encontramos en los buscadores públicos, y que está aquí citado y linkado. Nuestra labor es únicamente buscar, citar, linkar y comentar los contenidos que circulan por la red, para lo cual nos amparamos en el derecho de la libertad de expresión.

No podemos en ninguna manera hacernos responsables de los comentarios que los navegantes de esta web pudieran vertir en ellos mismos. Como foro público de discusión y en virtud de la libertad de expresión no se moderarán ni se eliminarán opiniones a favor o en contra de un sistema, equipo, compañía, servicio, marca, o modelo, siempre que no excedan los siguientes límites:

No se tolerarán y serán eliminados aquellos de naturaleza racista, discriminatoria, injuriosa o cualquier tipo de comportamiento alejado del respeto y tolerancia básicos así como las apropiadas normas de convivencia.

No se tolerarán aquellos comentarios que tengan un fin comercial, autopropagandístico, sugieran o intrínsecamente tengan algún animo comercial de favorecimiento o desfavorecimiento tanto propio como ajeno.

Nos reservamos el derecho por respeto a la lengua en la que nos expresamos, a borrar todos aquellos comentarios que contengan un número excesivo de errores, entediendo como tales aquellos que está redactados de manera totalmente despectiva e irrespetuosa con la mínima ortografía básica. De igual manera aceptamos de buen grado las correciones que debamos hacer en nuestros propios textos y que se pueden dirigir a la sección de contacto enviandonos un email.

ADVERTENCIA LEGAL
Identificarse
x
o
x
x
Registrar
x
o

Martes, 03 Diciembre 2019 14:55

31 Days Before your CCNA Exam

Escrito por

 

 

 

Files:
Information
Created 03-12-2019
Changed 14-12-2019
Version
Size 3.72 MB
System
Downloads 64

 

Sábado, 11 Mayo 2019 12:58

Cisco TFTP Server

Escrito por

Cisco TFTP Server

 

(0 votes)
Information
Created 11-05-2019
Changed
Version
Size 634.94 KB
System
Downloads 129

Sábado, 11 Mayo 2019 12:37

Comandos IOS Cisco

Escrito por

Comandos IOS Cisco

 

Pdf con los comandos más utilizados para Cisco

 

Information
Created 11-05-2019
Changed
Version
Size 266.72 KB
System
Downloads 178

Sábado, 11 Mayo 2019 12:31

CCNA 4 v5

Escrito por

CCNA 4 v5

 

Válido para la preparación a los exámenes de las certificaciones 100-101 (ICND1), 200-101 (ICND2) y 200-120 (CCNA R&S).

 

(0 votes)
Information
Created 07-05-2019
Changed
Version
Size 168 B
System
Downloads 131

Sábado, 11 Mayo 2019 12:26

CCNA 3 v5

Escrito por

CCNA 3 v5

 

Válido para la preparación a los exámenes de las certificaciones 100-101 (ICND1), 200-101 (ICND2) y 200-120 (CCNA R&S).

(0 votes)
Information
Created 07-05-2019
Changed
Version
Size 168 B
System
Downloads 126

Martes, 07 Mayo 2019 16:04

CCNA 2 v5

Escrito por

CCNA 2 v5

 

 

Válido para la preparación a los exámenes de las certificaciones 100-101 (ICND1), 200-101 (ICND2) y 200-120 (CCNA R&S).

 

 

(0 votes)
Information
Created 07-05-2019
Changed
Version
Size 168 B
System
Downloads 126

Martes, 07 Mayo 2019 15:34

CCNA 1.v5

Escrito por

  • Principios básicos de enrutamiento y switching. CCNA1 V5.

 

Válido para la preparación a los exámenes de las certificaciones 100-101 (ICND1), 200-101 (ICND2) y 200-120 (CCNA R&S).

 

(0 votes)
Information
Created 07-05-2019
Changed
Version
Size 33.33 MB
System
Downloads 141

Miércoles, 28 Diciembre 2016 14:07

Packet Tracer 6.2

Escrito por

Packet Tracer 6.2

 

Incluye correcciones de bugs y características nuevas:

  • Nuevos dispositivos: Cisco 819 router, Cell Tower, CO server, Sniffer
  • Nueva capacidad para agregar dispositivos directamente en la vista física
  • El servidor HTTP ahora soporta JavaScript y CSS
  • El servidor FTP puede manejar archivos utilizados en el servidor HTTP
  • Soporte de comandos IOS mejorado

Information
Created 13-02-2018
Changed
Version
Size 1.75 MB
System
Downloads 562

Sábado, 17 Diciembre 2016 17:34

Firewall Builder

Escrito por

 

 

Firewall Builder es una herramienta multiplataforma de administración y configuración remota para cortafuegos. Este programa nos proporciona un interfaz de usuario y un conjunto de diversos compiladores para firewalls o cortafuegos. ¿Para qué sirve todo esto? Pues para que el administrador del sistema pueda llevar el control en una base de datos de todos los objetos de la red, pudiendo editar y configurar sus políticas de administración con gran facilidad, desde la misma interfaz de Firewall Builder simplemente arrastrando y soltando (función drag´n´drop). Firewall Builder permite la administración de varios cortafuegos utilizando la misma base de datos de objetos de red, y tiene soporte para iptables, ipfilter, OpenBSD PF y Cisco PIX.

 

Jueves, 15 Diciembre 2016 19:12

Configuración del Cisco 827 con ADSL de telefónica

Escrito por

Configuración del Cisco 827 con ADSL de telefónica

no service pad
service password-encryption
!
hostname (nombre del router)

enable secret (password del enable)
!
!
!
!
!
ip subnet-zero
no ip domain-lookup
!
!
!
!
!
!
interface Ethernet0
ip address (IP de la red) (mascara de la red)
ip nat inside
no ip mroute-cache
no cdp enable 
interface ATM0
no ip address
no ip route-cache
no ip mroute-cache
no atm auto-configuration
no atm ilmi-keepalive
no atm address-registration
no atm ilmi-enable
bundle-enable
dsl operating-mode auto
hold-queue 208 in
!
interface ATM0.1 point-to-point
ip address (ip que te da el proveedor) (mascara)
ip nat outside
no ip route-cache
no ip mroute-cache
pvc 8/32
encapsulation aal5snap
!
!
ip nat inside source list 101 interface ATM0.1 overload
ip classless
ip route 0.0.0.0 0.0.0.0 ATM0.1
no ip http server 
access-list 101 permit ip any any
!
line con 0
transport input none
stopbits 1
line vty 0 4
password 7 (Password para el telnet)
login
!

Página 1 de 2
Está aquí: